Noticias

Noticias

Nova vulnerabilidade em plugin do WordPress expõe mais de 2 milhões de sites

Os usuários do plug-in Advanced Custom Fields para WordPress estão sendo solicitados a atualizar a versão 6.1.6 após a descoberta de uma falha de segurança....

Nova vulnerabilidade em plugin do WordPress expõe mais de 2 milhões de sites

Compartilhe: